Précédent   Forum GuideAuto.com > Général
Réponse
 
Outils de la discussion Modes d'affichage
  #1  
Vieux 06/06/2007, 00h25
Z Z est déconnecté
Vétéran
 
Date d'inscription: August 2002
Localisation: Repentigny, Québec, Canada.
Messages: 1 263
Envoyer un message via ICQ à Z
Par défaut Problème avec le blogue

Bonjour, je sais que cette section est pour parler de problèmes du forum, mais je n'ai pas trouvé quoi que ce soit à propos d'un problème avec les blogues de Jacques Duval.

J'essaie de laisser une réponse ou un commentaire à propos de l'un de ses articles mais le message n'apparait pas. La première fois, ça a prit quelques heures, puis lorsque je suis revenu, il était apparu. Mon deuxième message a apparu instantanément dès que j'ai eu fini de la taper. Le troisième et dernier, celà fait maintenant plus de 24 heures et il n'est toujours pas affiché. Que se passe-t-il?

Au début je croyais qu'il y avait un processus de validation des commentaires, mais puisque le deuxième s'est inscrit en une fraction de seconde, je doute que ça soit le cas!
__________________
Z
Réponse avec citation
  #2  
Vieux 06/06/2007, 11h24
Avatar de guycor
guycor guycor est déconnecté
Administrateur
 
Date d'inscription: May 2002
Localisation: Québec,Québec,Canada.
Messages: 21 639
Par défaut Test réussi

En réponse à votre problème soulevé concernant l'accès au blogue de M.Jacques Duval, je dois vous dire que j'ai testé le processus d'accès et que ma réponse est apparue instantanément.

Assurez-vous de bien utliser le même nom d'usager de même que la même adresse de courriel que vous avez utilisée la fois précédente. Pour vous assurer que vous utlisez les mêmes, inscrivez la première lettre et la terminaison utilisée auparavant apparaîtra en dessous. Par la suite,noircir avec la souris, l'inscription se fera automatiquement.
__________________
Guy Corriveau
Réponse avec citation
  #3  
Vieux 02/03/2008, 12h19
Greg
Guest
 
Messages: n/a
Unhappy Répondre au blog de Jacques Duval

Je ne suis pas capable d'envoyer mon commentaire sur ce blog. Une fenêtre me dit, en anglais, que j'ai déjà envoyé ce commentaire. Pourtant je ne vois pas apparaître mon texte.
Je me suis repris à plusieurs reprises mais sans succès.`
Je me trouve pas mal patient.`
Greg
Réponse avec citation
  #4  
Vieux 22/03/2008, 10h32
Avatar de guycor
guycor guycor est déconnecté
Administrateur
 
Date d'inscription: May 2002
Localisation: Québec,Québec,Canada.
Messages: 21 639
Par défaut

Voir le sujet "FAÇON TEMPORAIRE D'ACCÉDER AU BLOGUE DE JACQUES DUVAL".
Vous la façon d'y accéder temporairement jusqu'à le fournisseur du service corrige la situation.
__________________
Guy Corriveau
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : oui

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Entrevue avec Karel Chladek: Il nous parle de lui et de son nouveau blogue Burn-out.ca TUNING, DRIFT et LAPPING 0 15/04/2011 13h52
probléme avec mon vieux s10 honda racing Les mécanos 3 22/04/2008 21h04
Probleme avec mon gaz SirTuner Les mécanos 2 02/01/2004 16h36
Problème avec assurance imported_n/a Forum Jacques Rainville 43 20/08/2002 22h58
probleme avec cherookee GoJeff Les mécanos 9 19/08/2002 17h39


Fuseau horaire GMT -4. Il est actuellement 20h11.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone