Précédent   Forum GuideAuto.com > 1) Forum - Auto > Les mécanos
Réponse
 
Outils de la discussion Modes d'affichage
  #1  
Vieux 29/10/2013, 20h03
renébigboy renébigboy est déconnecté
Recrue
 
Date d'inscription: October 2013
Localisation: waterloo,que, canada
Messages: 1
Par défaut f150,1999 vibration dans le conduite

Salut, J'ai un Ford F150, 1999, 4.6, 2x4, Il y a une vibration dans la conduite, plus côté passager, beaucoup de pièces neuves ont été installées, le problème persiste à 70 /80 km heure, alignement fait deux fois, problème encore là. : ( vibration très forte du train avant comme si la direction va se déconnecter du reste du camion, Toute aide sera appréciée, merci d'avance
Réponse avec citation
  #2  
Vieux 30/10/2013, 22h48
papouth papouth est déconnecté
Junior
 
Date d'inscription: May 2009
Localisation: pintendre
Messages: 82
Par défaut

Est-ce que le problème est present au départ a froid? Si il est présent après avoir roulé tu peut avoir un caliper de collé, tes freins chauffe et cela fait vibrer. Ou bien roues fausse ou balancement.
Réponse avec citation
  #3  
Vieux 31/10/2013, 00h02
produc#33 produc#33 est déconnecté
Vétéran
 
Date d'inscription: September 2011
Localisation: st-paul-de-joliette
Messages: 1 027
Par défaut

Je vien de faire réparer le char a mon gars qui avais le même problème et c'était le Béring de roue. En bas de 60 70 toute allais ben. J'ai chercher longtemps
__________________
RP Racing team #33
Série CSCC lms
Rémi Perreault
Merci a nos commanditaire

Piece d'auto Dumulong
Les industries RP inc. Chambre froide. Vente et installation
——mobilier bureau
——mur vitré amovible
ARTOPEX
Transport Eric Marchesseault
Réponse avec citation
  #4  
Vieux 31/10/2013, 19h46
t300 t300 est déconnecté
Vétéran
 
Date d'inscription: September 2006
Localisation: la dore, que, Canada.
Messages: 567
Par défaut

interchange la roue avant avec celle arriere.si sa ne vibre plus sur le stering mais en arriere,tu dois avoir un tire defect.
__________________
michel rochefort
Réponse avec citation
  #5  
Vieux 05/11/2013, 15h59
PRT 98 PRT 98 est déconnecté
Vétéran
 
Date d'inscription: November 2002
Localisation: Pierreville, Québec, Canada.
Messages: 933
Par défaut

déjà eu le meme probleme et c'était les rotor av qui étaient faux au freinage toute était beau mais vibrait a environ 90km/h
__________________
PRT 98
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Kia Sorento EX V6 2013 - Vibration à 105Km/h Sblais Forum Jacques Rainville 0 11/10/2012 13h56
Subaru Legacy 2010 vibration Steeve Forum Jacques Rainville 7 12/03/2012 23h39
Vibration automobile sylvain245 Discutez pièces et mécanique avec un PRO NAPA 5 21/01/2012 08h27
F150 1993... benracing7 Les mécanos 4 21/12/2009 16h25
Cab de F150 à vendre fred0 Annonces classées 1 09/05/2006 23h32


Fuseau horaire GMT -4. Il est actuellement 18h31.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone