Précédent   Forum GuideAuto.com > 1) Forum - Auto > Les mécanos
Réponse
 
Outils de la discussion Modes d'affichage
  #1  
Vieux 04/12/2014, 18h01
Avatar de jere ss01
jere ss01 jere ss01 est déconnecté
Expérimenté
 
Date d'inscription: June 2007
Localisation: val-belair
Messages: 324
Par défaut probleme grand prix 2006

bonjour connaisseur de grand prix

J'ai un probleme de température dans mon véhicule, le ''gadge'' monte seulement au quart C'est long avant d'avoir de la chaleur l'an passée j'ai changer le thermostat et ca pas changé grand
chose!!!

merci de m'aider a avoir chaud dans mon ''char''

jeremie
Réponse avec citation
  #2  
Vieux 05/12/2014, 17h36
t300 t300 est déconnecté
Vétéran
 
Date d'inscription: September 2006
Localisation: la dore, que, Canada.
Messages: 567
Par défaut

sa prend un therostat origine,ou un jobber mais en stainless,beaucoup plus precis.
__________________
michel rochefort
Réponse avec citation
  #3  
Vieux 06/12/2014, 16h46
viking5x viking5x est déconnecté
Expérimenté
 
Date d'inscription: July 2011
Localisation: Riviere du loup
Messages: 112
Par défaut

Il reste peut etre de l'air dans ton systeme
__________________
]
Réponse avec citation
  #4  
Vieux 06/12/2014, 20h18
t300 t300 est déconnecté
Vétéran
 
Date d'inscription: September 2006
Localisation: la dore, que, Canada.
Messages: 567
Par défaut

Si c est de l air,le gaje va monter et descendre rapidement
__________________
michel rochefort
Réponse avec citation
  #5  
Vieux 06/12/2014, 23h47
papouth2 papouth2 est déconnecté
Recrue
 
Date d'inscription: February 2014
Localisation: pintendre
Messages: 42
Par défaut

Change ton bouchon.
Réponse avec citation
  #6  
Vieux 07/12/2014, 10h30
Avatar de jere ss01
jere ss01 jere ss01 est déconnecté
Expérimenté
 
Date d'inscription: June 2007
Localisation: val-belair
Messages: 324
Par défaut

merci pour les suggestions !!!
Réponse avec citation
  #7  
Vieux 10/12/2014, 18h09
Avatar de leveille07
leveille07 leveille07 est déconnecté
Vétéran
 
Date d'inscription: August 2006
Localisation: windsor, qc, Canada.
Messages: 1 556
Par défaut

Fait un test ces peut etre le gage le trouble. Le moteur est peut etre a la bonne température pi le problème de chaufrette viens d ailleurs
__________________
Leveille
Auto
Performance

ERICK LEVEILLE
07 FOR EVER
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT -4. Il est actuellement 13h24.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone