Précédent   Forum GuideAuto.com > 1) Forum - Auto > Les mécanos
Réponse
 
Outils de la discussion Modes d'affichage
  #1  
Vieux 24/12/2013, 12h03
Misstinguett Misstinguett est déconnecté
Recrue
 
Date d'inscription: March 2011
Localisation: Montréal
Messages: 11
Par défaut Ford Focus problème démarrage par temps froid

Bonjour,

Lorsque la température dépasse -15 degrés, mon auto ne démarre plus, lorsque je tourne la clé, il y a un toc toc toc toc qui se fait entendre et en même temps le tableau de bord s'allume et éteint au même rythme, sans plus.. Ça ne ressemble pas à ce que j'ai déjà vu comme problème de démarrage par temps froid avec d'autres véhicules...

Ce n'est pas la batterie elle est full et lorsque je branche ma voiture elle démarre sans hésitation.

Auriez-vous une idée ou conseil ?

Merci

Misstinguett
Réponse avec citation
  #2  
Vieux 24/12/2013, 12h34
Avatar de snowbird
snowbird snowbird est déconnecté
Super Moderateur
 
Date d'inscription: April 2004
Localisation: St-Agapit, Québec, Canada.
Messages: 12 289
Par défaut

C'est ton starter.
__________________
Sylvain Brouillette
Réponse avec citation
  #3  
Vieux 24/12/2013, 16h03
Misstinguett Misstinguett est déconnecté
Recrue
 
Date d'inscription: March 2011
Localisation: Montréal
Messages: 11
Par défaut

Ya pas d'autres possibilités ? Je suis certaine que si j'irais au garage sans poser de question, on me répondrait ça, pour faire sure de pas perdre de temps et que ça soit payant, on se casse pas la tête et paff d'emblée on change le starter, mais pourquoi un starter fonctionne parfaitement bien s'il fait que -10 ou au dessus de 0, et que passé -15 (environ) ça part pu ?

Moi je me dis que peut-être je peux changer autre chose sans faire la total ? Je me pose la question...

J'ai fait un petit vidéo :https://www.youtube.com/watch?v=A5oy...e_gdata_player

Vous me direz si vous n'arrivez pas à visionner la vidéo, merci
Réponse avec citation
  #4  
Vieux 24/12/2013, 18h35
tiger 28 tiger 28 est déconnecté
Expérimenté
 
Date d'inscription: June 2013
Localisation: wickham qc canada
Messages: 194
Par défaut

c est ton starteur y doit avoir de l humidite dans ton selenoid pi quand il fait froid il gele
Réponse avec citation
  #5  
Vieux 24/12/2013, 19h52
Misstinguett Misstinguett est déconnecté
Recrue
 
Date d'inscription: March 2011
Localisation: Montréal
Messages: 11
Par défaut

Tiger 28 : Est-ce que ça s'arrange ou je dois changer le starter ? C'est ce que mon père pensait avec le bruit que ça fait... Sauf que là je suis dans une région beaucoup plus froide (normalement je suis à Montréal), tellement froid qu'on arrive pas à faire dégeler même branché on y arrive pas. Demain on va essayer de chauffer à cet endroit, on pense à démonter et nettoyer pour retirer cette humidité...
Réponse avec citation
  #6  
Vieux 24/12/2013, 23h40
Avatar de carter
carter carter est déconnecté
Maître
 
Date d'inscription: September 2005
Localisation: st albert que, Canada.
Messages: 8 907
Question

Citation:
Envoyé par snowbird Voir le message
C'est ton starter.
ou selenoid http://guideauto.com/forum/images/icons/icon5.gif
http://guideauto.com/forum/images/icons/icon5.gif
Réponse avec citation
  #7  
Vieux 25/12/2013, 01h28
Misstinguett Misstinguett est déconnecté
Recrue
 
Date d'inscription: March 2011
Localisation: Montréal
Messages: 11
Par défaut

Carter, tu t'interroges ... j'ai par compris... ?
Réponse avec citation
  #8  
Vieux 25/12/2013, 08h47
Avatar de carter
carter carter est déconnecté
Maître
 
Date d'inscription: September 2005
Localisation: st albert que, Canada.
Messages: 8 907
Par défaut

Citation:
Envoyé par Misstinguett Voir le message
Carter, tu t'interroges ... j'ai par compris... ?
pas certain quil ai un selenoid apres une focus ,ci oui ,c est ca
Réponse avec citation
  #9  
Vieux 27/12/2013, 14h11
Avatar de snowbird
snowbird snowbird est déconnecté
Super Moderateur
 
Date d'inscription: April 2004
Localisation: St-Agapit, Québec, Canada.
Messages: 12 289
Par défaut

Oui il y a un selenoid, mais pour un char de cet âge là, je change le starter au complet. Ils sont pas trop bien placés et souvent c'est les brosses qui lâchent pas longtemps après.
__________________
Sylvain Brouillette
Réponse avec citation
  #10  
Vieux 27/12/2013, 17h40
Avatar de carter
carter carter est déconnecté
Maître
 
Date d'inscription: September 2005
Localisation: st albert que, Canada.
Messages: 8 907
Par défaut

Citation:
Envoyé par snowbird Voir le message
oui il y a un selenoid, mais pour un char de cet âge là, je change le starter au complet. Ils sont pas trop bien placés et souvent c'est les brosses qui lâchent pas longtemps après.
je sait mais le gars a l air sur le fer ,c est pour ca que je lui propose un selenoid jobber a 15 piastre
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Problème ralentit Ford Focus 2003 Angel Tear Les mécanos 4 15/10/2012 16h37
Focus 2004: problème de démarrage fourniey Les mécanos 6 05/09/2012 06h23
Problème démarrage à froid Lindryx Les mécanos 5 12/02/2010 18h48
démarrage difficile a froid et boucane noir imported_n/a Les mécanos 2 16/11/2004 16h12
problème demarrage 806 imported_n/a Les mécanos 0 23/10/2004 05h03


Fuseau horaire GMT -4. Il est actuellement 08h31.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone