Précédent   Forum GuideAuto.com > 1) Forum - Auto > Les mécanos
Réponse
 
Outils de la discussion Modes d'affichage
  #1  
Vieux 18/11/2015, 21h16
deschamps_aml deschamps_aml est déconnecté
Expérimenté
 
Date d'inscription: May 2007
Localisation: Beloeil
Messages: 282
Par défaut Indicateur ABS

Je viens d installer mes pneus montés sur des jantes avec les valves TPMS. Je reset l indicateur dans le tableau. La lumière s'efface complètement pour 30-45 minutes et ensuite elle se rallume, clignote et demeure allumée...
Qqu un a qque chose a me suggerer? Merci.
Scion xB 2012.
Réponse avec citation
  #2  
Vieux 19/11/2015, 11h57
viking5x viking5x est déconnecté
Expérimenté
 
Date d'inscription: July 2011
Localisation: Riviere du loup
Messages: 112
Par défaut

Pression d'air est elle correcte ? As tu reprogrammé ta voiture pour tes capteurs d'hivers? Un capteur peux faire default... Va dans un garage ça prend 5min a vérifier
__________________
]
Réponse avec citation
  #3  
Vieux 20/11/2015, 19h33
ritchierich92 ritchierich92 est déconnecté
Junior
 
Date d'inscription: February 2014
Messages: 63
Par défaut

si ce sont d autres capteurs tu dois les faire reprogrammer
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT -4. Il est actuellement 20h20.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone