Précédent   Forum GuideAuto.com > 1) Forum - Auto > Les mécanos
Réponse
 
Outils de la discussion Modes d'affichage
  #1  
Vieux 14/04/2005, 10h58
Hyper
Guest
 
Messages: n/a
Par défaut Escort LX 1997 Familial-problème de transmission?

Bonjour,

J'ai une Ford Escort LX familial, transmission automatique. Cela fait deux fois que j'ai le meme probleme, je roule et soudainement l'odometre descend a zero meme si la voiture roule encore, je donne du gaz mais la voiture ne veut plus avancer. J'arrete le moteur, j'attend un peu et puis je repars et tout est OK. Est-ce un probleme de transmission ? L'huile a transmission a ete change dernierement. Quelqu'un m'a parle d'un probleme d'arrive d'air.

Merci

Réponse avec citation
  #2  
Vieux 14/04/2005, 11h31
Z Z est déconnecté
Vétéran
 
Date d'inscription: August 2002
Localisation: Repentigny, Québec, Canada.
Messages: 1 263
Envoyer un message via ICQ à Z
Par défaut

l'odomètre descend à zéro???? Je crois qu'il faudrait redéfinir le terme "odomètre" ici. <img src=icon_smile_wink.gif border=0 align=middle>

Z
Réponse avec citation
  #3  
Vieux 14/04/2005, 20h21
Avatar de supric
supric supric est déconnecté
Maître
 
Date d'inscription: May 2003
Localisation: Beauport, Québec, Canada.
Messages: 3 049
Par défaut

héhé. odometre est ce qui te permet de compler les kilometrage de la voiture..


du parle du speedo metre ou eu tachimetre( compteur de vitesse ou révolution moteur??)

Réponse avec citation
  #4  
Vieux 14/04/2005, 20h27
Hyper
Guest
 
Messages: n/a
Par défaut

Désolé... pas fort mon affaire...

Je parle effectivement du speedo metre, ce qui indique la vitesse.

L'odometre, malheureusement, continue à monter.<img src=icon_smile_shy.gif border=0 align=middle>

Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Problème de transmission vuego Les mécanos 6 15/09/2014 07h43
Problème transmission chubb Les mécanos 2 23/11/2013 15h38
probleme transmission tardevil Les mécanos 2 27/03/2012 08h33
Problème d'embrayage (ou de transmission) Honda Civic 1997 rafss Les mécanos 5 08/09/2009 19h23
E-150 transmission probleme sylvain340 Les mécanos 1 09/01/2005 03h32


Fuseau horaire GMT -4. Il est actuellement 14h28.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone