Précédent   Forum GuideAuto.com > 1) Forum - Auto > Les mécanos
Réponse
 
Outils de la discussion Modes d'affichage
  #1  
Vieux 24/01/2014, 16h27
ti-jean711 ti-jean711 est déconnecté
Recrue
 
Date d'inscription: January 2014
Localisation: St Colomban
Messages: 7
Par défaut problème de chaufrette sur Neon 2001

Bonjour, depuis le début de l'hiver que j'ai des toubles a savoir c quoi qui vas pas avec la chaufferette du Chrysler néon 2001 90 mille kilomètre au compteur .
après avoir fait le nettoyage du système de refroidissement( flusher) j'ai changé le liquide de refroidissement , thermostat et la température de la chaufferette est pas chaude .

existe t'il une purge ou quelque chose semblable .

merci de votre aide .
Réponse avec citation
  #2  
Vieux 24/01/2014, 19h15
tiger 28 tiger 28 est déconnecté
Expérimenté
 
Date d'inscription: June 2013
Localisation: wickham qc canada
Messages: 194
Par défaut

as tu fait nettoyer ton radiateur de chaufrette
Réponse avec citation
  #3  
Vieux 24/01/2014, 19h18
ti-jean711 ti-jean711 est déconnecté
Recrue
 
Date d'inscription: January 2014
Localisation: St Colomban
Messages: 7
Par défaut

(Flusher) avec pression d'aire et eau dans les deux sens lie en haut dans mon poste .Radiateur et chauffrette

merci
Réponse avec citation
  #4  
Vieux 24/01/2014, 19h28
tiger 28 tiger 28 est déconnecté
Expérimenté
 
Date d'inscription: June 2013
Localisation: wickham qc canada
Messages: 194
Par défaut

ton prestone 50 50
Réponse avec citation
  #5  
Vieux 24/01/2014, 21h35
papouth papouth est déconnecté
Junior
 
Date d'inscription: May 2009
Localisation: pintendre
Messages: 82
Par défaut

As-tu une aiguille pour la temp. ou c'est une lumière?
Si tu as une aiguille il faut quelle soit au centre après un certaun pemps de marche. Si non ton termostat peut etre defect.
Ton niveau a pas baissé
Il y a peut etre de l'air dans le système?
Réponse avec citation
  #6  
Vieux 25/01/2014, 09h30
ti-jean711 ti-jean711 est déconnecté
Recrue
 
Date d'inscription: January 2014
Localisation: St Colomban
Messages: 7
Par défaut

Citation:
Envoyé par papouth Voir le message
As-tu une aiguille pour la temp. ou c'est une lumière?
Si tu as une aiguille il faut quelle soit au centre après un certaun pemps de marche. Si non ton termostat peut etre defect.
Ton niveau a pas baissé
Il y a peut etre de l'air dans le système?
la gauge ne monte pas seulement un peut quand on roule avec l'auto pour le thermostast bien c le deuxieme que je change .

merci
Réponse avec citation
  #7  
Vieux 26/01/2014, 08h04
ti-jean711 ti-jean711 est déconnecté
Recrue
 
Date d'inscription: January 2014
Localisation: St Colomban
Messages: 7
Par défaut

merci de votre aide mais J,ai trouvé ! vous ne devinerez jamais c'étais mon tester a densité il m'indiquais -37 mais en fait le taux étais -12 se qui fait que la température du liquide de refroidissement est moins élevé .

merci
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
problème infiniti 2001 elcvanessa Les mécanos 2 28/01/2013 12h28
Probleme, Neon 2000 blacksoul178 Les mécanos 3 25/01/2011 22h37
probleme pour dodge neon 1999 transmission bob1971 Les mécanos 6 13/02/2010 11h59
Probleme moteur 8.1L Chevy 2001 Chevy2001 Les mécanos 1 22/02/2009 16h57
Dodge Neon probleme surchauffement keven684 Les mécanos 3 28/09/2008 19h03


Fuseau horaire GMT -4. Il est actuellement 17h45.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone