Précédent   Forum GuideAuto.com > 1) Forum - Auto > Les mécanos
Réponse
 
Outils de la discussion Modes d'affichage
  #1  
Vieux 14/02/2014, 10h40
ERIVEST
Guest
 
Messages: n/a
Par défaut Problème moteur Sunfire 99

Salut depuis hier j'ai un peu de misère avec mon auto. Hier, m'a lumière d'huile s'est allumée. Il ne manque pas d'huile et elle est encore tres belle. J'me suis dit que c'était surement le pressure switch. Le moteur ne barbotait pas, pas de claquage rien.
Ce matin, mon auto s'est mis a faire encore plus de bruit (l'exhaust est déja percée) que d'habitude et le moteur ''shake'' mais mon RPM reste stable sur le tableau de bord. J'avais une perte de puissance et un moment donné le check engine s'est mis a flasher. Mon auto sentait les oeufs pourris chaque fois que je poussais un peu plus le gaz (Je sais pas si ca a rapport).

Si quelqu'un a une idée? Svp :P
Réponse avec citation
Réponse

Tags
bruit, check engine, moteur, odeur, sunfore

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Probleme installation radio sunfire 2000 Fredy-Boy Les mécanos 1 19/11/2009 20h59
Probleme Pontiac Sunfire 2004 Jean-Seb Les mécanos 5 29/03/2009 17h43
Problème de phare sur Sunfire cleophas Les mécanos 4 04/05/2008 16h21
oldsmobile probleme de moteur Vaxthan Les mécanos 11 04/09/2007 17h50
probleme de moteur imported_n/a Les mécanos 7 24/10/2003 20h04


Fuseau horaire GMT -4. Il est actuellement 16h47.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone