Précédent   Forum GuideAuto.com > 3) Forum - Divers > Boîte à suggestions
Réponse
 
Outils de la discussion Modes d'affichage
  #1  
Vieux 22/01/2007, 16h26
Avatar de The Crusher
The Crusher The Crusher est déconnecté
Vétéran
 
Date d'inscription: January 2005
Localisation: Granby, Québec, Canada.
Messages: 533
Envoyer un message via MSN à The Crusher
Thumbs down Probleme avec le forum

Es-ce le seul qui ne voit pas toutes les sujets ou bien ses mon ordi.
__________________
The Crusher
Réponse avec citation
  #2  
Vieux 22/01/2007, 19h08
597 de gear
Guest
 
Messages: n/a
Par défaut

Non moi aussi sa doit etre parce qui ont rajouté la rubrique motoneige dans le forum course sur glace donc il doivent avoir supriméles vieux sujet!
Réponse avec citation
  #3  
Vieux 22/01/2007, 19h16
crx31
Guest
 
Messages: n/a
Par défaut

allez en bas de la page dans OPTION AFFICHAGE. Changez le DEPUIS 24 h pour une autre option. moi ca marche
Réponse avec citation
  #4  
Vieux 22/01/2007, 21h58
Avatar de Enzo
Enzo Enzo est déconnecté
Modérateur
 
Date d'inscription: September 2002
Localisation: Sorel, Qc, Canada.
Messages: 6 057
Angry Moi aussi je vois rien!!!!

Moi aussi Crusher je vois pas un criss de sujet... ou très peu!
__________________
Marc «Enzo» Tessier
_____________________________________________
http://www.stadiaume.com
http://www.360nitro.com
http://quebecracing.com
Réponse avec citation
  #5  
Vieux 22/01/2007, 22h36
Avatar de Enzo
Enzo Enzo est déconnecté
Modérateur
 
Date d'inscription: September 2002
Localisation: Sorel, Qc, Canada.
Messages: 6 057
Red face Ca marche

Quand tu choisi dans option d'affichage les message affiché depuis, 10 jours exemple au lieu de 24 hrs!
__________________
Marc «Enzo» Tessier
_____________________________________________
http://www.stadiaume.com
http://www.360nitro.com
http://quebecracing.com
Réponse avec citation
  #6  
Vieux 22/01/2007, 23h22
chantale
Guest
 
Messages: n/a
Par défaut

allez en bas de la page dans OPTION AFFICHAGE. Changez le DEPUIS 24 h pour une autre option. moi ca marche
__________________________________________________ ______________

Sa fonctionne pas.
Réponse avec citation
  #7  
Vieux 23/01/2007, 00h36
Avatar de Enzo
Enzo Enzo est déconnecté
Modérateur
 
Date d'inscription: September 2002
Localisation: Sorel, Qc, Canada.
Messages: 6 057
Par défaut You hou Guy...

Pouvez vous vous arranger pour que l'affichage par défault de la nouvelle section courses sur glace que vous avez jumelé avec la motoneige... je ne sais trop pourquoi!!!! Mais votre «set up» par défaut n'est pas bon!

Merci

PS: Pourquoi pas une section motoneige... tout court!

Masi de grâce ajusté voter setup!

Merci
__________________
Marc «Enzo» Tessier
_____________________________________________
http://www.stadiaume.com
http://www.360nitro.com
http://quebecracing.com
Réponse avec citation
  #8  
Vieux 25/01/2007, 17h53
Avatar de REM
REM REM est déconnecté
Administrateur
 
Date d'inscription: February 1989
Localisation: Québec
Messages: 6 970
Par défaut

j'ai changé l'afichage si vous en voyer d'autre call me
__________________
« Pour chaque Homme, il y a un type de voiture qui s’approche du vêtement idéal »
Réponse avec citation
  #9  
Vieux 27/01/2007, 10h42
Avatar de Lucifer
Lucifer Lucifer est déconnecté
Vétéran
 
Date d'inscription: February 2003
Localisation: St-Apollinaire, Québec, Canada.
Messages: 1 472
Envoyer un message via MSN à Lucifer
Par défaut

Merci, tout semble maintenant rentré dans l'ordre.
__________________
Lucie Jean
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
probleme avec le forum de glace themod Général 1 26/01/2007 00h52
Problème avec le forum Nova76 Stock Car Québec / Canada 5 26/06/2006 14h56
Problème avec le forum ??? ti-gaz Stock Car Québec / Canada 8 09/06/2006 16h58
Le Forum a t`il eu de GROS probleme ?????? cardam Stock Car Québec / Canada 5 10/04/2004 16h20
Retour du forum non sans problème guycor Stock Car sur terre battue 0 29/05/2003 12h17


Fuseau horaire GMT -4. Il est actuellement 20h41.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone