Précédent   Forum GuideAuto.com > 1) Forum - Auto > Les mécanos
Réponse
 
Outils de la discussion Modes d'affichage
  #1  
Vieux 08/04/2008, 16h02
Robin Robin est déconnecté
Expérimenté
 
Date d'inscription: June 2006
Localisation: alma, quebec, Canada.
Messages: 133
Par défaut Code sur GM

Bonjour quelle qu'un pourrais me renseingner j'ai un silverado de l'année 2000 avec un 5,3 ,et le petit moteur orange dans le tableau de bord est toujour allumé ,et il n'a jamais fait defaut ,j'ai fait le tour de tout ce qui est voyable a l'oeil et rien d'anormale , alors je me demandais s'il y avait un truc pour effacer ce code sans passer par le conssesionnaire merci a l'avance pour vos réponse
__________________
robin
Réponse avec citation
  #2  
Vieux 08/04/2008, 23h01
Avatar de Jacques#7
Jacques#7 Jacques#7 est déconnecté
Maître
 
Date d'inscription: July 2006
Localisation: Vallée-Jonction, QC, Canada.
Messages: 2 074
Envoyer un message via MSN à Jacques#7
Par défaut

Ca ne sert a rien de l'effacer car il va rallumer, il ya une anomalie dans ton systeme anti-pollution.
__________________
Dom Jacques
Sportsman Québec #67

Page Facebook: Dom Jacques #67
Réponse avec citation
  #3  
Vieux 10/04/2008, 15h27
Avatar de leveille07
leveille07 leveille07 est déconnecté
Vétéran
 
Date d'inscription: August 2006
Localisation: windsor, qc, Canada.
Messages: 1 556
Par défaut

pas obligé d,aller o dealer. la plus par des bon garage on un scaner
Réponse avec citation
  #4  
Vieux 10/04/2008, 19h19
Robin Robin est déconnecté
Expérimenté
 
Date d'inscription: June 2006
Localisation: alma, quebec, Canada.
Messages: 133
Par défaut

Merci a vous deux je me suit commander un scaner a 300 dollard chez canadien tire il est supposer faire pour tout les vehicule je vous ferrer savoir comment ca c'est passé
__________________
robin
Réponse avec citation
  #5  
Vieux 19/04/2008, 02h03
Avatar de snowbird
snowbird snowbird est déconnecté
Super Moderateur
 
Date d'inscription: April 2004
Localisation: St-Agapit, Québec, Canada.
Messages: 12 280
Par défaut

Ça t'aurait couté 20$ pour un diagnostic et tu aurais su c'est le problème. Pour effacer les codes, suffit de débrancher la batterie.
__________________
Sylvain Brouillette
Réponse avec citation
  #6  
Vieux 28/04/2008, 21h57
silvérado2004
Guest
 
Messages: n/a
Par défaut

J'ai le meme probleme sur mon silvérado 2004 mon mécano la scanner
sous l'intake il ya 2 torqsensor 1 a l'avant l'autre a L' arriere du moteur
ces gugus empeche le pinkage si on tire de forte charge.
Réponse avec citation
  #7  
Vieux 04/05/2008, 14h12
Avatar de ISRengine
ISRengine ISRengine est déconnecté
Vétéran
 
Date d'inscription: May 2004
Localisation: Riviere-du-Loup, Québec, USA.
Messages: 1 022
Par défaut

Il n'y a pas de torque sensor sur un GM 5.3L !!!

Parce que sa justement pas de torque!!!

C'est plus un Knock sensor ou en français un capteur de détonation


Serieux en l'an 2000 qui achète sa des moteurs a cam dans le bloc?? lol efficacité volumétrique est pas super comparé a un 3V 5.4L ford!
Réponse avec citation
  #8  
Vieux 04/05/2008, 16h50
Avatar de SSILVER#35
SSILVER#35 SSILVER#35 est déconnecté
Expérimenté
 
Date d'inscription: September 2007
Localisation: ste-marie bce
Messages: 323
Par défaut

le temoin moteur dans ton tableau de bord,c'est comme un "check engine".plusieurs composantes sont reliées a cette lumiere qui lorsqu'elle allume,indique qu'il y une de toute ces composantes qui fait defaut.tu peut debrancher ta batterie et voir si la lumiere vas réaparaitre.si c'est le cas,fait verifier par un technicien qui s'y connait.avec son scanner,il sortira un code qui vas le diriger vers la composante defectueuse.souvent c'est une composante anti-polution qui est defect mais ca peut-etre autre chose.bonne chance robin.
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
code p0 138 jp2014 Les mécanos 5 21/01/2014 21h00
code vin Renegade Les mécanos 3 31/01/2013 18h55
Code Air Bag Pascalbri Discutez pièces et mécanique avec un PRO NAPA 4 02/08/2011 13h28
Air Bag Code Pascalbri Discutez pièces et mécanique avec un PRO NAPA 1 26/07/2011 08h21
Code P0118 mitchboy Les mécanos 3 27/03/2009 23h47


Fuseau horaire GMT -4. Il est actuellement 12h05.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone